Amplitube 3 problem

gave23
Online status:

Korisnici
Pošalji PP
204 odgovora
Država:
Grad: Međimurje
Godine:
Hvala:   0   puta!
#199701 u 26-08-2011 15:46 GMT+01 sat :


kad otvorim amplitube pojavi mi se novi prozor na koje mu piše:

Microsoft visual C++ Runtime Libary

Runtime Error
Program : D \Program Files\IK Multimedia\Amplitube 3\ Amplitube 3.exe

This application has requested the Runtime to terminate it in an unusual way.
Please contact the application's support team for more informations.


pomagajte..kako da rješim problem ? ima li rješenja? btw. 2 put sam instaliral amplitube na C i na D disk ali isto.


Tetoviram kurve lemilicom.
gave23
Online status:

Korisnici
Pošalji PP
204 odgovora
Država:
Grad: Međimurje
Godine:
Hvala:   0   puta!
#199784 u 27-08-2011 13:30 GMT+01 sat :


dajte pomagajte..što da učinim ?


Tetoviram kurve lemilicom.
Pevec
Online status:

Korisnici
Pošalji PP
239 odgovora
Država:
Grad: Photoshop
Godine: 50
Hvala:   0   puta!
gave23
Online status:

Korisnici
Pošalji PP
204 odgovora
Država:
Grad: Međimurje
Godine:
Hvala:   0   puta!
#199798 u 27-08-2011 15:25 GMT+01 sat :


ništa ne pomaže.-.-


Tetoviram kurve lemilicom.
MatejTomicic
Online status:

Korisnici
Pošalji PP
6 odgovora
Država:
Grad: Zenica
Godine:
Hvala:   0   puta!
#289972 u 23-02-2015 21:41 GMT+01 sat :


Evo da ne otvaram novu temu, skinuo sam dns amplitube 3, prikljcim gitaru direktno u laptop (bez pedala), skinuo sam asio4all 2.8 i behrigner (vidio na yt-u) ali kad pokusam svirat nista se ne cuje isto kao da nije prikljucena.


Matej Tomicic
Evil.Jesus
Online status:

VIP
Pošalji PP
1189 odgovora
Država:
Grad: Novska
Godine: 29
Hvala:   13   puta!
#289975 u 23-02-2015 23:22 GMT+01 sat :


Ako je ovdje obadvoje zeleno, mora radit.



Uz pretpostavku da koristiš Windows 7, pogledaj u mixeru da li ti je uključeno što da koristi zvučnu za playback / snimanje. Tipa Skype, media player, guitar pro, flash...


Jedem skoro svaki dan.
YouTube